LoopIndex Title
Inline Comments CKEditor Plugin
Inline Comments TinyMCE Plugin

Requires CKEditor 4.2 or higher
Requires TinyMCE 4
Using TinyMCE |   LANCE

FLITE Track Changes CKEditor Plugin