LoopIndex Title
Inline Comments CKEditor Plugin

Requires CKEditor 4.2 or higher
Using CKEditor |   LANCE

FLITE Track Changes CKEditor Plugin